Написать программу на языке паскаль. на вход программе дается 2 числа. определите какое из них большее, из большего вычеслить меньшее. на выход разностей чисел

Kulimshina Kulimshina    2   08.06.2019 03:00    2

Ответы
diana03veremi diana03veremi  07.07.2020 13:48
var
  a, b: integer;

begin
  readln(a, b);
  writeln(max(a, b) - min(a, b));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика