Написать программу на языке паскаль для получения суммы двух чисел.​

nenshina nenshina    2   14.05.2019 13:24    8

Ответы
andreydikenson1 andreydikenson1  10.06.2020 04:28

var a, b: integer;

begin

readln(a); readln(b);

write('Сумма= ',a+b)

end.

ИЛИ

var a, b, sum: interger;

begin

readln(a); readln(b);

sum:=a+b;

writeln('Сумма= ',sum);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика