Написать программу на языке паскаль. дано целое число. если оно является положительным, то прибавьте к нему 1 : в противном случае не изменять его. вывести полученное число.

egubiev egubiev    2   29.06.2019 23:20    4

Ответы
Vartego Vartego  23.07.2020 18:32
Program N1;
var
a:integer;
begin
readln(a);
If (a>0) then writeln(a+1)         
           else writeln(a);
end.         
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика