tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на
Написать программу на языке Pascal В классе учатся 25 учеников. Каждому ученику были выставлены
оценки за четверть по 15 предметам. Определите, сколько в классе
отличников, хорошистов и троечников.
дазз
2 10.12.2020 15:04
10
Ответы
DillonVIP
10.12.2020 15:10
go to sleep now baby go to at and and her
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
elinashovhalova
09.04.2020 21:44
Допишите программу так, чтобы она находила сумму цифр произвольного натурального числа n. % – остаток от целочисленного деления. int main () { int k = 0; int sum ; int n,...
8katenokp08idx
09.04.2020 21:45
У исполнителя Альфа две команды, которым присвоены номера: 1. прибавь 1 2. умножь на b (b - неизвестное натуральное число; b ≥ 2) Выполняя первую из них, Альфа увеличивает...
Lasosь
09.04.2020 21:54
Что будет выведено на экран после выполнения данного фрагмента программы ? Var a, b, c : string ; begin a := abc ; b:= 123 ; c:=a+b; c:=c+a; write (c) end. Укажите правильный...
anastasyaantonova07
02.11.2020 16:06
Какие графические редакторы вы знаете? Запишите названия программ. Векторная графика: Растровая графика:3D графика:МАКСИМАЛЬНО БЫСТРО...
danil200804
02.11.2020 16:06
Между населёнными пунктами A, B, C, D, E построены дороги, протяжённость которых (в километрах) приведена в таблице. Определите длину кратчайшего пути между пунктами A и...
alya159
10.08.2019 14:50
Дано натуральное число n (1 =n =100000). требуется написать программу, определяющую для n, какая цифра больше – первая или последняя. формат входных данных: в единственной...
MrDuster
05.12.2020 23:26
задача протягом десяти місяців року доходи фірми були такими 200 000, 220 000, 230 000, 225 000, 235 000, 225 000, 230 000, 250 000, 245 000, 280 000. Побудувати лінію тренду...
Danulchukik
05.12.2020 23:16
Чем определяется значение величины? информатика 9 класс...
Дашуля110506
05.12.2020 23:16
Дана логическая схема. Сколько существует различных наборов значений переменных A, B, C, D, при которых состояние выхода схемы – истина? Схема: https://yadi.sk/i/NHzg5gTFy6IrOQ...
Miratrix
04.08.2019 11:30
0,5 кбайт это сколько байт и бит? 7 класс...
Популярные вопросы
Написать рассуждение. нужны ли хорошие манеры современным школьникам?...
1
Закончите предложение соответствующей формой глагола. используйте только...
3
Отзыв на рассказ чехова толстый и тонкий...
1
Чтобы приготовить бетонную смесь необходимо взять цемент – 1 часть, песок...
2
Какая часть ног птицы не имеет оперения и чем она покрыта? у каких изученных...
2
Отгадать книгу! «ты найдешь большую любовь в настоящем, заглянув в когда...
3
Диаметр круглого витражного окна равен 3м. это окно разделено на двадцать...
2
Який герой є тільки українським баба яга івасик телесик хлопчик мізинчик...
2
Вхозяйстве выращивали клубнику. с каждых 120 кустов клубники собрали...
3
Кем приходится октавиан август гаю юлию цезарю...
3
go to sleep now baby go to at and and her