Написать программу на с++ с библиотекой функции. вот : дана длина ребра куба. найти объем куба и площадь его боковой поверхности.

maksim2657 maksim2657    2   30.08.2019 02:00    7

Ответы
просвятленный просвятленный  06.10.2020 04:08
#include <iostream>
#include <math.h>
using namespace std;

int main()
{
int a;
cout << "Длина ребра: ";
cin >> a;
cout << "Обьём: " << pow(a, 3) << endl
<< "Площадь боковой поверхности: "
<< pow(a, 2) << endl;
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика