написать программу на python (Нужно чтобы получилось как показано в пример) P.S Всем добра


написать программу на python (Нужно чтобы получилось как показано в пример) P.S Всем добра

kiktev kiktev    2   03.12.2021 08:58    2

Ответы
Sofka11123 Sofka11123  03.12.2021 09:00

Ты очень красивая и милая

Объяснение:

Мне подпишись

ПОКАЗАТЬ ОТВЕТЫ
Julia517517 Julia517517  03.12.2021 09:00

N = int(input("Введите число:\n"))

for k in range(2, 10):

   print(f"{N} * {k} = {N * k}")

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика