tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на Python,
Написать программу на Python, которая читая последовательность чисел из файла, выводит их на экран, убирая повторные цифры в каждом четном числе.
mbelilovskaa
2 05.03.2022 07:41
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
hassnallameozm4zm
21.09.2019 23:30
Program n_65; var c: char; begin for c: = 0 to 9 do writeln (c, , on (c)); end. встречено n а ожидалось выражение...
Lemnik
18.05.2019 10:00
1) информационный объем сообщения, записанного в 16-битовом коде unicode, составляет 12 кбайт. сколько страниц занимает это сообщение, если известно, что на каждой...
лилия581
18.05.2019 08:57
Записать числа в пллугрофической форме 40, - 130**100...
Nezlo8
18.05.2019 09:01
X^5+(sqr(2^x*a)^2+x*y)/y^3 проставить порядок действий над выражений ...
aleksandraluka
18.05.2019 09:07
Зная количество детей в семье определить её общественный статус (обычная тли многодетная)....
KaPitanKartoIIIka
23.02.2022 05:13
Решите пример в питоне 659+985...
anastasiyapinoнастя
23.02.2022 05:20
Var x: integer; begin write( Введите х= );read(x);if x 0 then write( положительное )elsewrite( не положительное );end.Нужно сделать так, чтобы положительное выводилось...
Vovan10052002
23.02.2022 05:28
1. Какая информация необходима для регистрации в Moodle?...
KarenXacul80
23.02.2022 05:39
6. Определи закон алгебры логики: (X & D) & K=X & (D & K) А) Ассоциативный закон Б) Закон де Моргана В) Распределительный закон Г) Закон повторения...
gjvftyGHbgg
23.02.2022 05:41
Информатика 9 класс строчки перепутаны нужно расставить в правильном порядке...
Популярные вопросы
Цілісний аналіз поеми Г.Гейне Не знаю що стало зі мною?...
2
Начертите таблицу части речи и их вопросы...
3
Turli chiqindilarni daryo va kannalarga oqizilishni nimalarga olib...
2
Правление Михаила Федоровича краткий конспект...
2
Сетителей морфологический разбор...
3
Александр нашёл 4 палочки длиной 3, 4, 7 и 8 сантиметров. Не ломая...
3
Над чем книга журавлёнок и молнии заставляет задуматься? ...
1
Znso4+kcl ионное уравнениеочень...
3
MgCO 3 + 2H + = Mg 2+ + CO 2 ↑ + H 2 O. Для реакції опишіть сво...
3
У продовольчих магазинах свіжу рибу кладуть на відкриті прилавки,...
3