Написать программу на паскале, нужно запрограммировать решение это решение v = \sqrt{2as} a= 20 м/с2, s = 75 м.

pomogitmneaaaa pomogitmneaaaa    1   30.08.2019 18:20    2

Ответы
ludvig9 ludvig9  06.10.2020 05:27
Program v;
var
 a,s,v: real;
begin
  a:=20.0;
  s:=75.0;
  v:=sqrt(2*a*s);
  writeln ('v=';v);
  readln;
end;
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика