Написать программу на паскале. найдите восьмой член прогрессии 15/265,15/64,15/

Rımma7 Rımma7    2   22.08.2019 17:50    1

Ответы
DrSteklis DrSteklis  20.08.2020 13:47
Begin
var r:=1.0;
for var i:=1 to 7 do r*=0.25;
write (15/(256*r)); 
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика