Написать программу на Паскале: дано случайное число А, ввести число В, которое дополняет А до 100 и прокомментировать ответ ("ВЕРНО", "НЕВЕРНО")

супер567890 супер567890    2   19.05.2020 14:19    0

Ответы
зуляжансая86 зуляжансая86  19.05.2020 14:30

var a,b: integer;

begin

writeln ('Введите 1 число ');

readln(a);

writeln ('Введите 2 число ');

readln(b);

if a +b = 100 then

writeln ('ВЕРНО')else writeln('НЕВЕРНО')

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика