написать программу на паскаль, которая переводит из десятичной системы в двоичную только 8 класс
максимально лёгкую​

димкаа2 димкаа2    3   08.04.2021 17:30    2

Ответы
nazar6082005 nazar6082005  08.05.2021 17:33

uses school;

var num:integer;

begin

read(num);

write(school.Bin(num));

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика