Написать программу на паскаль авс программа должна через функцию определять чётность кол-ва символов в строке например: маша - чётный 4 ; маша_ - нечётный 5

vNeronRazerv vNeronRazerv    2   21.07.2019 06:50    4

Ответы
sgsfgff sgsfgff  23.09.2020 06:50
program MW10; var a:string; var i,k:integer; begin Writeln('Wwedi slovo'); Read(a); for i:= 1 to length(a) do if a[i]='a' then k:=k+1; writeln(k); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика