tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на
Написать программу на pascalabc которая при выполнение выведет на экран 10 слов .
Bbbbkoo
2 20.06.2019 14:50
23
Ответы
Farvazutdinovd
16.07.2020 14:03
Program HelloWord1;
var
i : integer;
begin
for i := 1 to 10 do
writeln (' Привет!') ;
end.
либо
Program HelloWord1;
var
i : integer;
begin
for i := 1 to 10 do
begin
writeln (' Привет!') ;
end
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ренат123456789
11.02.2021 19:15
Корягини е Электронная тетрадь по информатике 5 класс («ФГос)Объекты и их имена информационное моделирование Алгоритмика Повторение итоги О программе203. Подчеркните...
Typists1
20.05.2019 21:40
Вкоробке 26 бриллиантов из которых 1 природного происхождения остальные-его копии изготовленные в лаборатории массы искусственных бриллиантов одинаковы а масса природного...
Romchik1111111
20.05.2019 21:40
Предложение, о котором можно сказать, верно оно или не верно...
savyak444ozb52q
19.11.2020 14:32
Как найти x log по основанию 12 (x) =1234,321...
KekPekCheburek
10.05.2021 19:38
До якої програми схожі до редагування та форматування графічних об єктів у публікаціях publisher...
liana144
10.05.2021 19:35
Дано число: 5, 0578 . Верная запись числа: а. 5 5 * 10 ^ - 1 + 0 * 10 ^ - 2 + 5 * 10 ^ - 3 + 7 * 10 ^ - 4 + 8 * 10 ^ - 5 + 1 * 10 ^ - 6 б. 5 5 * 10 ^ 0 + 0 * 10 ^...
dominikakrestina
10.05.2021 19:33
Середовища програмування Lazarus...
руслан797
10.05.2021 19:28
Інтерфейс середовища програмування Lazarus містить такі основні вікна:...
alenadevyataya
10.05.2021 19:17
РЕШИТЕ С ОБЪЯСНЕНИЕМ. Звукозапись длительностью 90 сек. сохранили в формате моно (1 канал), с частотой дискретизации 16 кГц. Размер файла оказался равным 4000 Кбайт....
LOL12411111
10.05.2021 19:12
Хозяйственная деятельности человека и ИИ?...
Популярные вопросы
5. Көп нүктенің орнына керекті сөздерді қойып жазыңдар....
3
Перечислите основные формы рельефа на территории Воронежской области,...
2
5-Что является кульминацией рассказа «Толстый и тонкий»? А) встреча...
1
Какую мысль композитор передает во вступлении к номер 1? ...
1
Вариант 2 1. Периметр прямоугольника ABCD равен 20 см, AB = 3Площадь...
1
Упражнение 313. Спишите, выделяя корень. Мечта, мечтать, мечтательный;...
3
Make a cluster: “ My favourite book” answering ...
2
Площадь прямо угольника 20дм одна из его сторон 6дм Найдите его...
1
3-тапсырма. Ш.Қалдаяқовтың қандай әндерін білесіңдер? Әнұран жөнінде...
1
2.Отсутствие ядра - характерный признак клеток А) бактерий Б) грибов...
3
var
i : integer;
begin
for i := 1 to 10 do
writeln (' Привет!') ;
end.
либо
Program HelloWord1;
var
i : integer;
begin
for i := 1 to 10 do
begin
writeln (' Привет!') ;
end
end.