tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на машине
Написать программу на машине тьюринга : даны два числа произвольной разрядности в четверичной системе счисления. вычислить их сумму
SASHA23103
1 19.06.2019 22:55
8
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
coolmaVIP
13.12.2021 16:00
перв В Построй окне какую-нибубдь цепочку окончания игры из позиции первого уровня, в которой этот игрок следу- ет выигрышной стратегии. Вырезай игровые в окно и рисуй на ходы...
Maga052005
13.12.2021 16:01
Пусть дан программный листинг некоторой подпрограммы, реализованной на языке Паскаль. procedure Proc1 (n : integer); var i : integer; begin writeln(’example’); for i:= 1 to n...
dashabur2005
13.12.2021 16:02
Визначите послидовнисть дий для налаштування сортування давних у таблиц...
imranesedov777
01.06.2019 18:00
Петя настраивал компьютерную сеть и решил, что у его компьютера в сети будет статический ip адрес следующего вида 192.168.0.2! * где вместо ! будет цифра от 0 до 4, а вместо *...
stf74149
13.06.2019 04:30
1. почему в контекстном меню некоторых объектов одна команда выделена полужирным? 2. найти всевозможные закрытия окна. заранее !...
Полина1111164844858
06.07.2019 12:40
Монография, набранная на компьютере, содержит 2048 страниц, на каждой странице 48 строк, в каждой строке 72 символа. для кодирования символов используется кодировка unicode, при...
Люба011
28.08.2019 02:00
Чем отличаются друг от друга электронная почта и web почта?...
kkdyming48kg
03.07.2019 10:10
4в корзине лежат 4 груши и 12 яблок. какое количество информации со-держит сообщение о том, что из корзины достали грушу?...
Temka333333
30.05.2019 15:00
Почему москва стала столицей россии...
piiip
30.05.2019 15:00
Дан одномерный массив 10 целых чисел найти сумму отрицательных и положительных чисел отдельно . язык паскаль...
Популярные вопросы
Пешеход за 3 ч км.какова его скорость?...
2
Вравнобедренном треугольнике: боковая сторона-5м, основание-7м найдиие периметор...
1
Дано 3 числа найти сумму дробных чисел...
1
Составить предложения с текущими наречиями по-доброму,по-зимнему,по-старому,по-дружески,по-...
3
Связать слова по смыслу,мы,посетить,живой,костер...
2
Перечислите известные вам выделения текста...
2
Надо вставить слово (слова) которое (которые) могло (могли) бы быть на месте...
2
Проиллюстрируйте примерами выполнения человеком каждой из типичных социальных...
3
Составь числовые выражение с использованием чисел: 5,9,12,17,34,58...
3
Нужно поставить в нужную форму! 1.if she (ring) me up, i (tell) hea the news....
2