tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на линейный
Написать программу на линейный алгоритм на языке программирования паскаль
пдсеьаомео
2 16.05.2020 13:42
2
Ответы
dodpddpfp
14.10.2020 20:39
program primer1
var х,у,z:integer
begin
х := 3
у := 5
z := х + у
write(z)
end.
Обращайтесь ;-)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
accyxob
15.05.2019 11:04
Растровый графический файл содержит изображение с 16 оттенками серого цвета размером 10х10 точек. каков информационный объем этого файла...
Shavelko
15.05.2019 11:04
Укажите наименьшее число, двоичная запись которого содержит ровно 4 нуля. ...
anna1870
15.05.2019 11:10
На шоссе расположены пункты k и r , удалённые друг от друга на 65 км. мотоциклист выехал из пункта r в направлении, противоположном k , со скоростью 54 км/ч. составь модель,...
Мижоп
13.12.2019 12:39
Какое количество информации несет сообщение встреча назначена на сентябрь? вычислить, используя алфавитный подход, считая что мощность алфавита равна 32....
katy12345652564
17.06.2019 16:20
Решить! 1) городская метеостанция фиксирует температуру воздуха каждые три часа. в июле колебания температуры были в интервале от 0 до 30. специальное устройство записывает...
FinaSan
24.07.2019 21:40
Решите в паскале через цикл по данному числу n вычислите сумму 1+1/2^2+1/3^2++1/n^2....
iumpovavika85
07.09.2020 01:00
Известно, что программа переводит число 18 в 15. Определите значение а....
Uliano4ka1
04.09.2019 04:20
Составить предложение 4 слова со словом язык...
Tim4ik0205
04.09.2019 04:20
Напишите 5-10 предложений по про школу...
Ksenua69
04.09.2019 04:20
Questions little liz asks her sister kitty...
Популярные вопросы
9класс биология! подбери характерные признаки человека, принадлежность к...
2
Впредложенном перечне отметьте название электролита, при диссоциации которого...
2
Мне ! these letters don t remember where they go.help them figure it out...
1
Тайная вечеря леонардо. разобраться в расположении апостолов на фреске....
2
6речень з прислівниками які будуть відповідати на питання для чого людині...
3
Составьте схемы взаимодействия персонажей в рассказе и в сказке. заполните...
1
Срешением. cколько граммов весит один атом кислорода?...
1
Составить 20 сложных словосочетаний на правила «правописание местоимений»...
2
Мне сделать по укр мове речення ус: 0,0,0и0...
2
Написать эссе на тему: уникальность человеческой природы 30...
2
program primer1
var х,у,z:integer
begin
х := 3
у := 5
z := х + у
write(z)
end.
Обращайтесь ;-)