tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на циклический
Написать программу на циклический алгортм на языке программирования Паскаль
ангелОк2512
1 16.05.2020 14:18
1
Ответы
kazbekkhatitow7h52
14.10.2020 20:40
Var a: integer;
Begin
For a:=1 to 10 do
Begin
Write('Privet vsem');
End;
End.
Объяснение:
Я смог
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
dstudencheskaya
11.01.2021 10:36
Виды роботов и области их применения Автоматизированное устройство, имитирующее деятельность живых организмов, имеющее программное управление и удовлетворяющее нужды человека.ученикроботисполнительучительНазадПроверить...
MoNKinsN
11.01.2021 10:37
3. Восприминает ранее4вымышленыц объект ...
DASHAMIronovAAA
08.06.2019 06:40
Вкомпьютерной сети протокол ip обеспечивает: 1.передачу информации по заданному адресу; 2.разбиение передаваемого файла на части; 3.получение почтовых сообщений; 4.передачу...
Staer1188
08.06.2019 06:40
Вчем недостатки информации по адресу какие источники информации в интернете вам известны какие действия производят поисковые машины при автоматическом заполнении без данных...
salamov1213
29.04.2020 14:22
Перевести из 10Сс в 2Сс,16Сс,12Сс и обратно число 103010. 2. Перевести из 2Сс в 8Сс,16Сс методом «триад» и «тетрад»(родственные системы счисления) и обратно число 1010111112....
Meowmeowmeow151
29.04.2020 14:22
Какие функции выполняет кнопка Вращение (Orbit)...
asemgul88
25.02.2021 03:13
Сделайте открытку музыкальную на тему 23 февраля буду очень благодарен...
alexeypimkin
25.02.2021 02:30
Сканер имеет разрешение 256×512 dpi (точек на дюйм). Отсканированное изображение размером 10×10 см занимает 6 Мб памяти. Чему равна глубина цвета точки (пикселя) отсканированного...
dasha45da
25.02.2021 01:54
с тестом по программированию...
07072002kl
25.02.2021 01:50
Написать программу в Delphi 7. Из элементов массива Х(5; 10; 0; 12; 6; 0; -8; 3; -9; 11) сформировать одномерный массив, состоящий из ненулевых элементов массива X, имеющих...
Популярные вопросы
Write your book review write about 150 words...
2
Сделайте понижение степени: 8sin(в квадрате) 2xсделайте понижение степени:...
3
Подробное определение спряжения у слов: уметь,клеить,паять,лаять,сеять,твердить,...
3
Мяч брошен вертикально вверх. на высоте 10 м он побывал дважды с интервалом...
1
Описание картины в.и.сурикова боярыня морозова...
1
Докажите ,что эдгара по-это приключенческий рассказ...
1
Нужно написать рассказ о древнем ремесленике....
3
Сколько в средним весит борец суммо? и сколько борцов суммо может поднять...
1
Составить 10 вопросов про нью-йорк (на про достопримечательности...
2
Золотые руки на серебро не купишь. купишь как можно проверить окончание...
1
Var a: integer;
Begin
For a:=1 to 10 do
Begin
Write('Privet vsem');
End;
End.
Объяснение:
Я смог