tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на c++ которая
Написать программу на c++ которая складывает 2 числа написанных
Tyshkanchik228
2 18.09.2019 17:10
2
Ответы
freemvount
08.10.2020 00:30
#include <iostream> using namespaceint main(){
int num1, num2, sum; cin >> num1; cin >> num2; sum = num1 + num2; cout << num1 << " + " << num2 << " = " << sum << endl;
return 0;}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Leonelle
03.12.2020 19:19
Практика Простые условия Написать код для задач: 4.Даны три числа. Найти сумму двух наибольших из них.7.На числовой оси расположены три точки: A, B, C. Определить, какая...
Воробушка32
03.12.2020 19:19
13. в финале турнира Российской Армии по шахматам встрети- лись представители шести воинских званий: майор, капитан, лейтенант, старшина, сержант и ефрейтор, причем разных...
зюзя24
03.12.2020 19:19
Напишите программу на паскале, очень нужно...
Kiss456
03.12.2020 19:20
Составить логическую функцию и построить таблицу истинности для данных схем...
djamilaalieva
04.06.2019 00:30
Почему следует придерживаться единого стиля при создании текстового документа...
sashka1586
04.06.2019 00:30
Для кодирования некоторой последовательности, состоящей из букв а, б, в, г и д, решили использовать неравномерный двоичный код, позволяющий однозначно декодировать двоичную...
559858
09.09.2019 01:10
Pascal программирование 15 % отличники 50 % хорошисты 35 % ударники сколько учеников в классе...
HelpDZ1
09.09.2019 01:10
Создайте web-страницу, которая состоит из заголовка и таблицы из 12 ячеек в которых по картинке....
Feirte
09.09.2019 01:20
Укажите номер верного высказывания: 1. клавиатура устройство ввода/ввывода информации 2. принтер устройство ввывода информации 3. cd-rom устройство ввода...
fghtgxbvdrzra
09.09.2019 01:20
Какие из утверждений относятся к векторному кодированию рисунков? (отметьте верные утверждения) * 1.метод пригоден для чертежей и схем 2.при увеличении рисунок искажается...
Популярные вопросы
Джин подарил алладину 840драгоценых камней за тысячелетильное затачения....
3
Найди значение выражения 452*a,если a=306...
2
Утворіть форми родового та орудного відмінків таких числівників: обоє,...
1
Вгруппе детского сада 8 детей любят шоколадные конфеты, 9 детей любят...
1
Продолжите список слов с одним корнем: луна-луноход,...
3
Упершому кошику в 4 рази менше яблук, ніж у другому. скільки яблук у...
3
Будь ласка, іть скласти коротеньку казочку про весну по...
2
Втрёх рулонах 285м ткани. в первом и втором рулонах 199м , во втором...
1
Составить текст из 7 предложений на казахском языке; менің сүйікті ойыным...
2
Текст опис пожежі у лісі з безособовими діесловами...
3
int num1, num2, sum; cin >> num1; cin >> num2; sum = num1 + num2; cout << num1 << " + " << num2 << " = " << sum << endl;
return 0;}