Написать программу на c++

для действительных значений a и b составить программу решения
линейного уравнения ax=b.

Мирэя Мирэя    3   13.10.2019 17:47    6

Ответы
makssssimfrank makssssimfrank  10.10.2020 06:25

int main(){

float a,b;

cin>>a>>b;

cout<<b/a;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика