Написать программу, которое выводит на экран сообщение «я буду учить язык и обязательно стану программистом! »

NoRoblem NoRoblem    3   31.07.2019 10:00    1

Ответы
Pryanya11 Pryanya11  28.09.2020 14:25
#include <iostream>
#include <string>
using namespace std;
int main()
{
string name;
cin>>name;
setlocale(0,"")//для поддержки русского языка
cout << "Я буду учить язык "<<name<< " и обязательно стану программистом\n", world!"<<endl;
}
return 0;
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика