Написать программу,которая запрашивает ввод вещественного числа в переменную с,умножает это число на ,2 и выводит результат на экран.проверить правильность работы программы на числах 2.5,-7.3,0,782.234

maxbf maxbf    2   10.06.2019 21:00    5

Ответы
valera270607 valera270607  09.07.2020 01:58
var c:real;
begin
   read(c);
   writeln(c*2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика