Написать программу, которая запрашивает стоимость минуты разговора, время разговора в минутах и выводит на экран сумму, которую должен оплатить клиент.

nazarovamarish nazarovamarish    1   29.06.2019 04:40    8

Ответы
Comalia Comalia  23.07.2020 08:21
Pascal:

var a,b,c:integer;
begin
writeln('Сколько минут длился разговор?');
readln(a);
writeln('Какова стоимость одной минуты?');
readln(b);
writeln('Cтоимоcть разговора: ',a*b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика