Написать программу которая запрашивает два целых числа и выводит на экран больший из них

doganbcat999 doganbcat999    2   18.09.2019 08:40    3

Ответы
VasilisaBelkina VasilisaBelkina  07.10.2020 23:38
//PascalABC.NET
//Версия 3.3, сборка 1627
begin
write(max(ReadInteger,ReadInteger));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика