Написать программу которая запрашивает 3 числа складывает их и результат выводит на экран

mariyburova2001 mariyburova2001    3   17.12.2021 14:37    2

Ответы
TheCosmos TheCosmos  17.12.2021 14:40

ответ: python

a = int(input())

b = int(input())

c = int(input())

print(a + b + c)

pascal:

var a,b,c:integer;

begin

 readln(a);

 readln(b);

 readln(c);

 writeln(a + b + c)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика