Написать программу, которая выводит на

экран ваши ФИО, каждое слово – с новой строки,язык паскаль

Заранее

арт1645 арт1645    2   05.05.2020 13:47    17

Ответы
BelkaNext BelkaNext  14.10.2020 07:30

Begin

Writeln('Имя');

Writeln('Фамилия');

Writeln('Отчество');

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика

Популярные вопросы