tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, которая выводит
Написать программу, которая выводит на экран вычисления объема и площади поверхности шара pascal
Raul020507
1 22.08.2019 23:40
1
Ответы
kotik04062007
05.10.2020 13:36
ответ в файле ответ в файле
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
keckush
15.12.2020 08:59
Опишите последовательность создания трехмерной модели стола в программе SketchUp...
tmihailviktoroozvxn9
15.12.2020 08:59
Напишите недостающие команды, выполняемые пользователем 1.Выделен D2:E7...
Molodoy186
15.12.2020 09:01
Ретушь фотографий (Казахстан)по вопросам писать в WhatsApp ОЧЕНЬ ДЕШЕВО ...
angelinakunda
16.03.2019 04:30
Отметьте и последовательно соедените на координатной плоскости точки,координаты которых в двоичной системеисчисления.для этого надо заполнить столбец перевода чисел...
larkina2000
11.04.2021 12:40
дано число , если оно равно нулю, прибавить 12 ( в Python)...
anutik7866
19.03.2019 16:40
Компьютерный вирус а заполняет 1гбайт за 1 месяц, вирус в заполняет 1 гбайт за два месяца,вирус с заполняет 1 гбайт за три месяца, вирус д заполняет 1 гбайт за шесть...
karina24264
17.05.2020 17:13
Является ли условным оператором следующая последовательность символов? ifx является не является...
12389p
17.05.2020 17:13
НУЖНА Составь алгоритм для исполнителя Водолей. Условие. Даны 2 кувшина вместимостью 8 и 5 литров. Имеется кран с водой и мойка для слива воды. Как с этих двух кувшинов...
dima201100d
17.05.2020 17:14
Чи можна в середовищі Scratch2 скласти кілька скриптів для одного об єкта; різні скрипти для різних об єктів; однакові скрипти для різних об єктів?...
ПринцессалучшаЯ
17.05.2020 17:14
Program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum); writeln ( umn= ,umn);...
Популярные вопросы
Напишите эссе - рассуждение на одну из предложенных тем(250-300...
3
Болашақ компьютер қандай болганын калайсы сочинить по АКТ информатика...
1
Эссе от имени Солнца помгите...
2
Чего вообще нет в космосе?...
1
4. Вычислите площадь круга, диаметр которого 6 см, по формуле...
3
Did you like the excursion to Myshkin? Answer the questions about...
2
Заполните таблицу «Страны – лидеры по площади» (ведущая десятка)...
2
Берілген есімдіктің түрлеріне сөйлем құрастырыңыз...
3
Найди координаты вершины параболы перед 0.2 стоит минус y=-0.2^2-7x+16...
2
Для измерения тока в цепи рис. 19 включен микроамперметр типа...
1