Написать программу, которая выводит на экран вопрос: "в каком году появились первые эвм? " и ждёт ответа.в зависимости от ответа, программа сообщает: "вы правы! " или "вы ошиблись, прочитайте свою рабочую тетрадь ещё раз! "

Nika7854 Nika7854    3   05.06.2019 03:40    2

Ответы
лолкекчибурек1 лолкекчибурек1  05.07.2020 19:27
Var b; integer;
begin
writeln ("В каком году появились первые ЭВМ?'');
readln (b);
if b=1943 then
writeln ('Вы правы!')
else
writeln ('Вы ошиблись, прочитайте свою рабочую тетрадь ещё раз!');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика