tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, которая выводит
Написать программу, которая выводит на экран ваши имя
(python)
Sk174
2 09.11.2019 15:19
5
Ответы
Tania22012003
10.10.2020 12:03
Если я правильно понял задание, то так:
name = input('Введите Ваше имя')
print(name)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Мурад1001
04.03.2019 03:40
Вывести на экран таблицу стоимости сыра в диапазоне от 100 до 1000 г,шагом=100,цена кг сыра 280...
Polona1337
31.07.2019 10:20
Из текста удалить слова, начинающиеся и оканчивающиеся на одну и ту же букву.(паскаль)...
alyo7na
21.04.2020 15:08
Як отримати посилання на створену візуалізацію для поширення іншим користувачам?...
123тася321
21.04.2020 15:09
Как связаны понятия авторское право и плагиат...
SashaNemur
22.07.2019 13:10
Автоматическое устройство осуществило перекодировку информационного сообщения на языке, первоначально записанного в в 16-битовом коде unicode, в 8-битовую кодировку кои-8 . при этом...
Леночка200603
22.07.2019 13:10
Какое высказывание истеное про дуб,сосну и...
Lusihvostfei
22.07.2019 13:10
Procedure f(n: integer); begin if n 0 then begin f(n-1); f(n-3); writeln(n); end; writeln (n+3); end; что напечатает программа при f(2)? как решить подробно?...
Kdjs
15.12.2020 19:47
Прочитав рассказ Тургенева Бирюк составить портретное описание главного героя....
irfanmirzoev2
15.12.2020 19:47
write an essay about boarding school. Are you in favour of boarding schools or against them? write either 3/4 points in favour of boarding schools or 3/4 points against them....
popopolka
15.12.2020 19:47
Скільки гасу треба спалити щоб випарити 1л води яка має температуру 20 градусів ...
Популярные вопросы
На медіані ВМ трикутника ABC позначили точку О так, що ZOAC = 20СА. Доведіть, що...
1
Решим пример по действиям: 0,55(2-1,8): 0,4 = 11.Первое действие в скобках в числителе2...
1
Ос2 = а2 + b2Пифагор формуласыс? = a? — b?Оса2 = c2 + b2Ос2 = a + b?...
2
Розв яжіть рівняння:2x - 3 3x + 75x - 9 = 5x + 9...
1
Література другої половини 19 століття( позитивні, негативні)...
3
Ядросы жоқ қабықшалары тобын қалай аталады...
1
Физика заңдары қалай ашылады?...
1
Квадрат нужно переписать в тетрадь...
3
И выразительно прочитайте стихотворение якова безусловной чувства мысли и настроение...
3
Орта сызықтары тең екі трапеция берілген. Бірінші трапецияның биіктігіекіншісінен...
2
Если я правильно понял задание, то так:
name = input('Введите Ваше имя')
print(name)