Написать программу, которая выводит на экран сообщение: " начинающий программист, тебя pascal"

DockVIP DockVIP    3   26.06.2019 07:20    4

Ответы
х0мя х0мя  02.10.2020 12:02
Begin
writeln('Привет, начинающий программист, тебя приветствует Pascal');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика