Написать программу, которая выводит на экран пройденный путь,

если известна скорость, время и ускорение:

Лена17617 Лена17617    1   24.02.2020 15:08    2

Ответы
mirator91 mirator91  11.10.2020 12:13

Program Way;

var s,a,t,v:real;

begin

read (a,t,v);

s:=v*t+a*t*t/2;

writeln ('Пройденный путь равен ', s);

end.

Объяснение:

язык pascal abc

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика