Написать программу которая выводит на экран квадрат из * размером 7на7

ghbdtnzujdyjfns ghbdtnzujdyjfns    1   24.09.2019 22:30    0

Ответы
bodleva06 bodleva06  08.10.2020 16:47
Язык? вот на с++

#include <iostream>

int main(){

  for (size_t i=0;i<7;i++){

     for(size_t j=0;j<7;j++){

            std::cout << "*";

        }

        std::cout << std::endl;    }

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика