Написать программу,которая выводит на экран имя пользователя 22 раза и перед именем показывает номер имени от 1 до 22. Паскаль.

bossHor bossHor    1   20.01.2021 12:14    0

Ответы
Nastya1112172 Nastya1112172  19.02.2021 12:15

var a:string;

i:integer;

begin

 writeln('введите имя пользователя');

 read(a);

 for i:= 1 to 22 do

   writeln(i,' ',a);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика