tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, которая
Написать программу, которая выводит на экран 40 раз слово 'хорошист' в строку через пробел.
altay2007
2 21.07.2019 21:00
2
Ответы
moskalkov
03.10.2020 09:55
// PascalABC.NET 3.1, сборка 1200 от 13.03.2016
begin
Writeln('хoрошист '*40);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
квіточка2018
17.11.2020 13:45
Напишите программу присущую домик...
XxXRePlayXxX
17.11.2020 13:44
Вася и Петя иг¬ра¬ли в шпи¬о¬нов и ко¬ди¬ро¬ва¬ли со¬об¬ще¬ния соб¬ствен¬ным шиф¬ром. Фраг-мент ко¬до¬вой таб¬ли¬цы при¬ведён ниже: К Л М П О И @+ ~+ [email protected] @~+...
Tonibaskakov
17.11.2020 13:44
напишите алгоритм, с которого черепашка написует 9 и 11 конечную звезду (5 конечную делать не нужно)...
katevina
11.03.2019 12:57
При атрибутов какого объекта текста устанавливается междустрочный: множитель,значение: 3 при какой команды меню можно проверить грамматику и орфографию в тексте ...
Виктория708
11.03.2019 12:59
Информатика. 50 . прикрепил фото. ...
Рома3762378433
29.11.2019 20:54
Дописать(дополнить) заключение про стива джобса в проекте: 42 б !...
Orxan1414
29.11.2019 21:00
Черно-белое (без градаций серого) графическое изображение имеет размер 19×19 точек. какой объём памяти займёт это изображение? ответ: бит....
zackiminecraftc1
29.11.2019 21:08
Проанализируй и запиши верные ответы. a b a∧b 0 0 a b a∨b 1 0...
lenapyda
29.11.2019 21:10
На gigabite g31m es2l подойдет видеокарта gt 430 от palit ?...
akarapiria4
29.11.2019 21:14
Какому выражению соответствует данная схема? построить таблицу истинности для логического выражения, соответствующего этой схеме...
Популярные вопросы
Впервый день байдарочного похода турист проплыл 56 км,во второй -6\7 того...
3
Найдите первый член и разность арифметической прогрессии в которой s3=42...
3
1. самый близкий район океании к австралии. полинезия меланезия микронезия...
2
Установите соответствие между типами такни и их характеристиками: 1) транспорт...
2
Сказка народов пермского края про животных...
1
Какие правила греческо позиция, аргументы...
3
Перепиши текст в тетрадь и вставь пропущеные слова. в выделяет продукты...
2
Есть ли закінчення у слів листячком і калачиком...
3
Раздели удобными слагаемыми 32: 2=: :...
3
Скажите, нужна ли в этом предложении запятая? чья-то рука больно вцепляется...
2
begin
Writeln('хoрошист '*40);
end.