Написать программу, которая выводит на экран 15 раз слово 'беларусь' в строку через пробел.

jusupova2001 jusupova2001    1   24.05.2019 23:00    4

Ответы
nicsiberia nicsiberia  01.10.2020 11:08
Program bel;
 var i,a:integer;
  begin
    for i:=1 to 15 do
    write('Белорусь ');
  end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика