Написать программу, которая выводит на экран 10 чисел с клавиатуры, с использованием цикла ЗАРАНЕЕ

Aldon15 Aldon15    1   10.04.2020 19:20    4

Ответы
lizochkanaumov1 lizochkanaumov1  13.10.2020 02:00

#include<iostream>

using namespace std;

void main()

{

int a = 1;

int k = 0;

while (k <= 10)

{

 cin >> a;

 cout << a <<"  ";

 k++;

}

}

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика