Написать программу которая вычисляет значение выражения y= 1+1\2++1\n при заданом n

дариякаримова дариякаримова    1   28.07.2019 19:20    3

Ответы
Раисат432178 Раисат432178  25.09.2020 22:24
Program (любое название);
Var y,n:integer;
begin
read(n);
y:=n+1;
write(y);
end.
Вроде так
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика