Написать программу которая вычисляет сумму из интервала от 1 до 35 на паскале​

baekksas baekksas    2   24.04.2019 12:26    2

Ответы
kristinakotkotk kristinakotkotk  08.06.2020 17:05

program raf105;

var a,i:integer;

begin

for i:=1 to 35 do

a:= a+i;

writeln('Сумма: ',a);

end.

Язык программирования PascalABC

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика