Написать программу которая вычисляет переменную c по формуле : c = 7(a-b) +3a/4a и выводит на экран, если a=6, b=4.​

даша7642269 даша7642269    3   08.10.2019 07:50    4

Ответы
AnnyMay2629 AnnyMay2629  10.10.2020 03:40

var

   a : integer := 6;

   b : integer := 4;

   c : real;

begin

   c := 7*(a-b)+3*a/(4*a);

   writeln(c);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика