Написать программу,которая вычисляет модуль вещественного числа s,введённого с клавиатуры и результат увеличивает на информатика 8 класс! напишите решение в виде такого -program sacha; и так далее

АксеновДА АксеновДА    1   10.06.2019 01:50    0

Ответы
пок15 пок15  08.07.2020 15:58
Program sacha;
var s:real;
begin
    read(s);
    write(Abs(a * 10))
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика