Написать программу, которая вводит длину и ширину прямоугольника и выводит ответ.program qwe; var a,b,s: integer; begin read (a,b) s = a: b; write (s)end.язык pascal если шо

тооироь тооироь    3   05.10.2019 06:20    2

Ответы
ksenkalow4nhp ksenkalow4nhp  09.10.2020 21:08
Program QWE;

var a,b,s: Real;

begin
ReadLn(a);
ReadLn(b);
s := a*b;
WriteLn(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика