tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, которая
Написать программу, которая в последовательности чисел ( n элементов) вычисляетесь количество чисел, оканчивающихся на 7
Тима77711
1 21.09.2019 00:50
13
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Ionа1
25.11.2021 08:49
преобразовать с Паскаля задачу на питон program Matrix36; var a:array [1..10,1..10] of integer; Num, M, N, i, j:Integer; Line1,LineM : set of byte; begin Write(...
juliyakam
22.02.2021 11:11
Изучи предложенный код и определи выходные данные, если необходимо перевести заданное значение в граммы и центнеры.m1=234m2=m1x1000m3=m1/100m4=m1% 100Верных ответов:...
Mynir
22.02.2021 11:11
Проанализируйте программу и укажите переменные, значения которых будутвведены в программу....
andkrutoi2018
22.02.2021 11:09
1.Для разветвляющегося алгоритма рассмотрим задачу вложенного цикла условного оператора,в котором в зависимости от радиуса окружности будет выводиться сообщения:точка...
akaspiyskaya
21.12.2020 11:37
Задание 3. Вставьте пропущенные слова - это процесс построения моделей для исследования и изучения объектов, процессов и явления. используются для отображения зависимости...
SEreNAaaAA
23.07.2019 11:40
При регистрации в компьютерной системе каждому пользователю выдаётся пароль, состоящий из 23 символов и содержащий только символы a, f, g, y, s, l (таким образом,...
Kam09
23.07.2019 11:40
Как собшает друг другу о находке нектара рабочие пчёлы 1 громко жужжат 2 указывает направ лапками 3 исполняют танец...
kuznetsovakristina
16.02.2022 22:13
ТЕКСТ ЗАДАНИЯ Вычисли и соотнеси результат Количество соединений: 4 28//5 27 9*3 Сл 5 99%12 True 85 63 о 3 Назад Вперед...
vitaska1971oz3tq3
04.12.2019 20:10
Підготовка до теми шкідливі звички ...
binfather
04.12.2019 20:10
Твір на тему: енеїда . енциклопедія народного життя...
Популярные вопросы
Укажи словосочетание с местоимением 1 от вас 2 после второго...
1
Как влияют на водные ресурсы москвы деятельность человека?...
1
Какое число не принадлежит отрезку а) 0,(4) б) в) г)...
2
Про любви но в конце трагедия как ромео и джульетта можно и фильм...
1
What is the second most used letter in the english language?...
2
Разложите на множители многочлен. 1) 9a^2b-3a^2+3b^2-b=? 2)8a^2-2ab-4ac+bc=?...
2
Найдите работу, которую нужно совершить для равномерного подъема...
1
Вчём состоит связь между конкуренто страны и образованием...
1
Из рассказа хамелеон выпишите выражение лица очумелова,ялдырина...
2
К140г 5%-ного раствора соли добавили 50 г воды, найти массовую...
1