Написать программу которая в двух значном числе будет находить первую цифру затем умножать её на 5 и результатом выводить на экран , ! ​

Angel2к17 Angel2к17    3   22.05.2019 10:34    2

Ответы
света979 света979  17.06.2020 21:40

program raf105;

var ab,a: integer;

begin

write('Введите двузначное число: ');

readln(ab);

a:= ab div 10;

a:= a * 5;

writeln('Результат: ',a);

end.

PascalABC 3.4.2
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика