Написать программу, которая сравнивает два целых числа и выводит
на экран наибольшее.

Насттттттття Насттттттття    3   08.05.2020 11:40    2

Ответы
botiyava botiyava  14.10.2020 11:15

Вот, надеюсь правильно

Объяснение:

program A;

var i,j:integer;

begin

readln(i);

readln(j);

if i>=j then writeln(i) else writeln(j);

end.

ПОКАЗАТЬ ОТВЕТЫ
валерия858 валерия858  14.10.2020 11:15

Programm A, U He Correct

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика