Написать программу, которая спрашивает у пользователя возраст, и выдает информацию о том, является ли он совершеннолетним. на языке с++ все мои .

TonyX2 TonyX2    3   20.10.2019 07:54    17

Ответы
lera0078 lera0078  10.10.2020 08:06

#include <iostream>

using namespace std;

int main()

{

int n;

cout<<"Input your age: ";

cin>>n;

if(n>=18)

  cout<<"You are an adult";

else

  cout<<"You are a kid";

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика