Написать программу,которая считывает с экрана монитора три целых числа и выводит сообщение. Вариант когда какие-то числа равны, не рассматривать. Ставьте правильно отступы​

avaitekhovich avaitekhovich    3   01.02.2021 20:19    4

Ответы
Arsen290 Arsen290  01.02.2021 20:20

def main():

   a, b, c = input(), input(), input()

   print(f"Max: {max(map(int, [a,b,c]))}")

if __name__ == '__main__':

   main()

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика