tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, которая
Написать программу, которая считает произведение 3 вещественных чисел
qwerty681
1 20.07.2019 12:30
4
Ответы
ElizabethFoxEl
03.10.2020 08:49
Var a,b,c:real;
begin
readln(a,b,c);
writeln(a*b*c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
25tajna
03.06.2019 08:30
Вкомпьютерной фирме кака-ду трудятся 27 работников. новому году директор решил шести работникам не давать премии.сколькими директор может выбрать людей , которые получат премию из...
9854123g
05.05.2020 14:46
Зробіть практичну роботу в скретчі, будь ласкааа...
VovaMel2017
05.05.2020 14:46
Напишите программу на языке C++ алг суммавещ a sначS:=0A:=1нцпока a =10S:=S+aA:=a+1кцВывод Sкон...
Софія133
15.12.2021 20:48
Постройте выражения для логических функций, заданных таблица ми истинности. Используйте разные методы и сравните их. С ПОЯСНЕНИЕМ...
mmsh19
15.12.2021 20:50
Python Сгенерировать арифметическую последовательность с шагом k и длиной N (где k и N – случайные числа). Вывести результат в строку....
MaxRozBerg
07.04.2021 15:03
) Створіть проект в якому Мітка буде переміщуватись на 30 пікселів праворуч під час наведення на неї вказівника. Після того як Мітказникне за правою межею вікна, вона повинна з явитися...
KoreanSun1109
07.04.2021 15:02
1)Дано ціле число. Вивести на екран його квадрат та куб. 2) Дано ціле число. Перевірити, чи ділиться воно на 6. 3)Вивести на екран усі цілі числа від 35 до 47. 4) Знайти суму чисел...
DashkaGamayunova
02.06.2019 00:30
Какой набор чисел удовлетворяет следующему условию: ((x =3) или (x 10)) и (x 7)? 1)1,4,8,11 2)2,4 3)2,3,8 4) 8,9...
СабинаЛис
18.09.2019 11:01
Вывод на тему семейство крестоцветные...
тупоумная2525
18.09.2019 11:01
2. пойти в гости главное слово: является , соответственно, словосочетание является именным глагольным 3. надеть перчатки главное слово: является , соответственно, словосочетание является...
Популярные вопросы
Какое число больше m или n если а) m=5+n. b) m=5•n. c) m=n-5. r) m=n: 5...
2
Правильно ли решил уравнение? 17х-7х+40=170 10х=40+170 10х=210 х=210: 10 х=21...
1
Учеловека анеуплоидия по х-хромосоме приводит к значительно более легким последствиям,...
2
Вставьте глаголы в времени : глаголы: played rode watched wanted was|were did had...
1
Как будет двигаться воздух в комнате если , на улице -20 с , под окном располженна...
3
Используя знания об обществе, определите, в каком значении употребляются понятия...
3
Решить ! туристы в первый день ехали на велосипедах 6ч. со скоростью 12км/ч.с какой...
3
Переведите на римские с арабских числа 1)mcхciii 2)cdlххi 3)ccclххiх...
3
Найти главные члены предложения в предложении с пучками в серединке...
2
Имеется линейка длинной 20 см. длина стола больше длины линейки в 5 раз,а его ширина...
1
begin
readln(a,b,c);
writeln(a*b*c);
end.