Написать программу, которая решает уравнение ax+b = 0 (паскаль) ,

Kvasya07 Kvasya07    1   07.06.2019 05:20    6

Ответы
FOXI66666 FOXI66666  07.07.2020 01:36
var a,b,x:real;
begin
writeln ('ax+b=0');
writeln ('Введите a,b:');
readln (a,b);
x:=(-b/a);
writeln ('x = ',x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика