tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу. которая
Написать программу. которая проверяет попадание точки в заштрихованную область. На c++
Pomogatorr
1 15.05.2020 16:20
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
oksankavelsh
23.06.2019 01:40
Производится одноканальная звукозапись с частотой дискретизации 16 кгц и 32 битным разрешением.запись длится 4 минуты ее результаты записываются в файл,сжатие не производится.какая...
829ld4b
22.06.2019 12:50
Почему не принимает данное условие? (паскаль) ошибка - program1.pas(23) : встречено and , а ожидалось ; if (e=2) and (h 28) then (e=3) and (h=1);...
movnar98
07.08.2019 14:20
Составте таблице исчисление формулы не(а)+не(в)*с...
соня13101
07.08.2019 14:20
Умоляю завтра сдавать ,! 1)составить таблицу истичесления формул 1)не(а)+не(в)*с 2)а*в+не(а)+не(в) 2)свойства логического выражения 1)а*не(а) 2)а+а 3)не(а*в)...
dinaumralieva
21.09.2019 11:50
Что будет напечатано в результате работы программы, при k=302? var k, number: integer; begin write( введите день года: ); readln(k); number : = k mod 7; writeln( номер дня...
почемучка105
21.09.2019 11:50
Перепишите программу в тетрадь, исправляя ошибки. vap - v, a, b, c; real; begin write( введите значения a, b, c: ); readln(a, b, c); v = a * b * c; s = 2 * (a * b + b * c...
Kurakluk
21.09.2019 11:50
Сканер имеет разрешение 512x512dpi. отсканированное изображение размером 8x4 дюйма занимает 16мбайт памяти. чему равна глубина цвета точки отсканированного изображения? ответ...
albinasobolevap06lwp
21.09.2019 11:50
30 ! я вас кто знает, инфы нигде особо нет! нужны данные по о количестве серверов по миру с 2007 по 2017( то есть 2007, 2008, 2009, 2010, 2011, 2012, 2013, 2014, 2015, 2016,...
Pomochnik1vsegda
21.09.2019 11:50
Вывести в столбик 5раз слово информатика...
Yasha1221
08.12.2021 13:53
— Когда у Васи день рождения? — Не помню дату, но точно весной! Определите, сколько битов информации о дне рождения Васи содержится в сообщении? В качестве ответа введите...
Популярные вопросы
Звукобуквений аналіз слова гудзик схема...
1
Какими вы представляете героев рассказов шуточка , налим , толстый и тонкий...
3
Написать сочинение на тему (( мои хорошие и плохие привычки)) на ))...
3
Вчём смысл сказки радость нашего дома...
2
7800+38742•7-1377+(45560-12)•6= расспишите по действиям пож!...
1
Автомобиль едет из пункта а в пункт б, расстояние между которыми 30 км,...
1
Рассказывал неувлекательно-зрелище неувлекательно относиться неспокойно-море...
2
Раскройте скобки и -(4х - 2у +6) + (5 - у)...
1
Составить рассказ на моя будущая профессия...
1
Найдете медиану треугольника abc вершины которого имеют координаты a(0;...
1