Написать программу которая проверяет делится ли на 3 целое двузначное число

ruslan189kalin ruslan189kalin    3   11.06.2019 14:40    2

Ответы
yuuliiya1717 yuuliiya1717  09.07.2020 14:20
Var x:integer;
begin
write('Введите число: ');
readln(x);
if x mod 3=0 then
  writeln('Делится на 3')
  else writeln('Не делится на 3')
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика