Написать программу, которая проверяет число на двузначность паскаль

ольга1698 ольга1698    1   21.07.2019 03:00    0

Ответы
МитинЗахар МитинЗахар  23.09.2020 01:45
Program art;
var 
 a: integer;
begin 
 writeln('Введите число:'); 
 readln(a); 
 if (a>=10) and (a<=99) then writeln('Число двузначное') 
  else writeln('Число не является двузначным')
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика