Написать программу которая подсчитывает ребро куба, объём которого равен v (c#)

Miras19932708 Miras19932708    3   29.09.2019 22:50    13

Ответы
Daina1115 Daina1115  09.10.2020 03:59

using System;


namespace App {

   class Program {

       static void Main() {

           Console.Write("V = ");

           var V = double.Parse(Console.ReadLine());

           Console.WriteLine("а = {0}", Math.Pow(V, 1 / 3.0));

           Console.ReadKey();

       }

   }

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика